Resolved
Pipefy’s maintenance is complete.
Monitoring
Pipefy’s maintenance is still ongoing. Filters and Reports might be affected for the next hours.
Monitoring
Pipefy’s filters and reports might be unavailable due to non-scheduled maintenance on our database.The intermittence should take a few hours until the maintenance is finished.